TProfessor
Executar
agora
Requisitos mínimos para executar esta aplicação:
  • Windows Installer 3.1
  • .Net Framework 3.5 SP1
  • .Net Framework 3.5
  • .Net Framework 2.0
Para instalar os requisitos mínimos, clique aqui.